Panne électrique demarreur et pas de charge batterie

Répondre
Koutat
Nouveau membre
Messages : 4
Inscription : 14 mai 2020, 20:34

Panne électrique demarreur et pas de charge batterie

Message par Koutat » 14 mai 2020, 20:50

Hello la compagnie,

Je me présente, Benjamin 38 ans fan de vieux coucou à 2 roues ou 3 d'ailleurs !
Possesseurs d'une bmw r50 plus du tout d'origine car refaite avec pleins de morceau d'autre bécanes et d'une triumph T140 de 71 et la meilleur pour la fin un CJ750 de 70 à 3 roues ;) .
J'ai acheté le CJ à une personne qui n'a jamais vraiment roulé avec , il est de 70 et n'a que ....1200km ! Ub scandale pour une bécane comme celle-ci bref !
Après une remise en route je me rends compte de 2 gros soucis , le premier , rien ne se passe quand j'appuie sur le bouton poussoir pour faire partir le demarreur pourtant quand j'actionne le relais (qui est neuf)le demarreur entraine bien le moteur et la bécane démarre ! J'ai testé le bouton il fonctionne.... ca vient de quoi du coup ????? La je sèche et second problème mon alternateur ne charge pas .... j'ai aussi changé le régulateur mais il n'y à pas de jus qui arrive ?! Ca viendrais de quoi ? Les 2 problèmes sont liés ??
Je précise que la moto et ancienne mais n'a que 1200km ... l'alternateur paraît neuf et les fils je pense correctement branché.

Si vous avez une idée des pannes je prends et si vous avez un schéma électrique ou une photo des fil vers les relais ou batterie je prends aussi !!!!!!!
Merci d'avance ✌

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 14 mai 2020, 22:25

Bonsoir à toi Benjamin,

à la suite une mise en jambe avec un site pas mal fait

http://cj750.free.fr/manuel/manu_p05.htm

celui-ci aussi

https://www.bensbikes.nl/ChangJiang/index.htm

Tu as de la lecture n'hésite pas à parcourir le site. Et ensuite g**g*e est(peut-être) notre ami :-)
Avec le schéma commence à repérer tes fils et bien tester la continuité. Peut-être de l'oxydation sur un des contacts.
Ceci dit même sans schéma cela reste un circuit assez simple qui n'est pas bourré d'électroniques.

Ã+

Vincent.

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 14 mai 2020, 22:27

Zut j'ai oublié, bienvenue sur le forum !

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 36825
Inscription : 30 juin 2007, 16:57
Contact :

Re: Panne électrique demarreur et pas de charge batterie

Message par Est-Motorcycles » 14 mai 2020, 23:02

Baf a écrit :
14 mai 2020, 22:27
Zut j'ai oublié, bienvenue sur le forum !
+1
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne.
Est-Motorcycles : affineurs d'Urals et pourvoyeur d'aventure. Inventeur.
Une démocratie qui va mal est toujours plus souhaitable qu'un état totalitaire.
Ces prochains temps n'oublions pas les gestes barrières.

Koutat
Nouveau membre
Messages : 4
Inscription : 14 mai 2020, 20:34

Re: Panne électrique demarreur et pas de charge batterie

Message par Koutat » 15 mai 2020, 07:26

Merci je vais regarder ça aujourd'hui et vous tiens au jus ! Sinon l'alternateur peut il créer ces 2 pannes ?

Koutat
Nouveau membre
Messages : 4
Inscription : 14 mai 2020, 20:34

Re: Panne électrique demarreur et pas de charge batterie

Message par Koutat » 15 mai 2020, 09:12

Je viens de re-re-regarder mon alternateur , il y a une cosse - une masse ? Et en haut à priori le + , je n'ai aucun fil branché sur le - , c'est normal ?
Vous avez quoi sur le - de votre alternateur et ça vous où ?
Merci

Koutat
Nouveau membre
Messages : 4
Inscription : 14 mai 2020, 20:34

Re: Panne électrique demarreur et pas de charge batterie

Message par Koutat » 15 mai 2020, 09:14

Je peux vous envoyer une photo , mais je ne vois pas ou sur le forum ....

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 36825
Inscription : 30 juin 2007, 16:57
Contact :

Re: Panne électrique demarreur et pas de charge batterie

Message par Est-Motorcycles » 15 mai 2020, 09:22

Koutat a écrit :
15 mai 2020, 09:14
Je peux vous envoyer une photo , mais je ne vois pas ou sur le forum ....
Quand tu cliques "réponse", en haut du cadre à droite tu as sur la ligne des signes un "i", clique dessus et il ouvre tes documents...tu choisis la photo et elle arrivera automatiquement sur ta discussion.
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne.
Est-Motorcycles : affineurs d'Urals et pourvoyeur d'aventure. Inventeur.
Une démocratie qui va mal est toujours plus souhaitable qu'un état totalitaire.
Ces prochains temps n'oublions pas les gestes barrières.

Avatar de l’utilisateur
gecko
Modo
Messages : 8403
Inscription : 14 juin 2012, 12:33
Localisation : Aubord(30620)

Re: Panne électrique demarreur et pas de charge batterie

Message par gecko » 15 mai 2020, 22:02

théoriquement le "-" se fait par la fixation au moteur toute ta carosserie c est ton "moins" ta masse...

pour les photos, le petit logo
Image
Ural 6½ et ¾ L ♀ Thørep "Черная овца"
EM/JPA powered
Запад едидт с Востоком
Урал, отличный генератор положительных эмоций!
...Custodes...

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 15 mai 2020, 23:43

Koutat a écrit :
15 mai 2020, 09:12
Je viens de re-re-regarder mon alternateur , il y a une cosse - une masse ? Et en haut à priori le + , je n'ai aucun fil branché sur le - , c'est normal ?
Vous avez quoi sur le - de votre alternateur et ça vous où ?
Merci
Bonsoir,

j'ai 2 CJ depuis peu, ne me presse pas trop vite, :D je démonte un cache avant pour voir s'il y a bien un petit chinois ou pas qui relie la masse au moteur :lol:

Ã+

Vincent.

Avatar de l’utilisateur
gecko
Modo
Messages : 8403
Inscription : 14 juin 2012, 12:33
Localisation : Aubord(30620)

Re: Panne électrique demarreur et pas de charge batterie

Message par gecko » 16 mai 2020, 22:22

faudrai peut etre polariser ton alternateur ???

je sais c est du russe mais doit pas etre bien loin de ton matos

http://cvkustoms.com/PDF/Ural_and_Dnepr ... _G-414.pdf

".....Flashing the Field of the Generator Flashing the Field of the Generator
• Generator Can Reverse Polarity if You Have a Completely
Dead Battery or If You Remove It from the Frame
• To Flash the Field on a Negative Ground System
– Disconnect the Wires to the Regulator
– Connect a Ground from the Frame to the Field (Ш)
– Spark the Armature Terminal (Я) from the Battery + ....."
Ural 6½ et ¾ L ♀ Thørep "Черная овца"
EM/JPA powered
Запад едидт с Востоком
Урал, отличный генератор положительных эмоций!
...Custodes...

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 17 mai 2020, 22:21

Bonsoir,

me voili, me voila en annexe la photo de l'alternateur avec la masse non raccordée ce qui semble après réflexion normal.
Sur le fil bleu (chez moi) qui alimente le porte balais tu dois mesurer une tension positive qui est variable en fonction du régime de ton moteur.
Si pas de tension vérifier le câblage vers le régulateur.
Cela peut-être pour ton problème de charge tout bêtement ton ampoule témoin de charge qui est morte.
Vérifie dans ton phare le bornier de dérivation pour être certain que la tension positive de batterie soit présente.
Je n'ai pas vérifié chez moi mais d'après le schéma le bornier n° 6 "terminal plate" renvoie du + 12V sur l'ensemble des consommateurs.
Bonne pioche.

Ã+

Vincent

Image

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 17 mai 2020, 22:24

re,

pour ton démarreur tu as testé le +12v à l'entrée et à la sortie de contact démarreur ?

Vincent

Baf
Membre
Messages : 15
Inscription : 14 août 2019, 23:38

Re: Panne électrique demarreur et pas de charge batterie

Message par Baf » 17 mai 2020, 22:24

du contact démarreur et pas de

Répondre