650 Ural : Je n'y arrive pas...

Répondre
Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 34224
Inscription : 30 juin 2007, 16:57
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par Est-Motorcycles » 15 juin 2023, 17:35

Demartq a écrit :
15 juin 2023, 11:08
Salut a tous, a chaque fois que je passe sur le forum.c'est parce que quelque chose ne vas pas, ben bizarrement pas cette fois ci, tout va bien et c'est assez rare que pour le signaler, youpie!
Ca fait plaisir, merci ! Que cela continue ...
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne et sa fin.
Est-Motorcycles, une histoire d'affineur d'Urals, de pourvoyeur d'aventures. Inventeur, voyageur curieux de tout.
Il est quasi impossible de détruire quelque chose qui a été créé avec le coeur.
L"arme du mal est par excellence le mensonge...
Mon voyage essentiel : la poursuite du merveilleux.
Courage, allons !

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 26 sept. 2023, 08:08

Salut tout le monde, je vous écris pour avoir vos idées. Dimanche, en fin de balade, ma monture a commencé a faire un bruit bizarre, rien a l'accélération, rien en maintenant de légers gaz pour maintenir la vitesse mais quand les gazes sont complètement lâché, sur le frein moteur alors ca grogne, comme un bruit de roulement, comme un engrenage qui grogne, c'est léger mais assez que pour l'entendre et ressentir une vibration. ce week-end je fais tomber l'huile de boite et de pont pour vérifier qu'il n'y a pas de limailles. un de vous aurait une idée? c'est peut être un truc connu? merci

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 34224
Inscription : 30 juin 2007, 16:57
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par Est-Motorcycles » 26 sept. 2023, 08:55

Demartq a écrit :
26 sept. 2023, 08:08
Salut tout le monde, je vous écris pour avoir vos idées. Dimanche, en fin de balade, ma monture a commencé a faire un bruit bizarre, rien a l'accélération, rien en maintenant de légers gaz pour maintenir la vitesse mais quand les gazes sont complètement lâché, sur le frein moteur alors ca grogne, comme un bruit de roulement, comme un engrenage qui grogne, c'est léger mais assez que pour l'entendre et ressentir une vibration. ce week-end je fais tomber l'huile de boite et de pont pour vérifier qu'il n'y a pas de limailles. un de vous aurait une idée? c'est peut être un truc connu? merci
En effet, si tu as pu déterminer que cela vient de la transmission, il faut regarder ce qu'il y a dans l'huile. Regarde le jeu au flector et mets sur la béquille, démonte les bougies et fais tourner la roue AR en première dans les deux sens...
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne et sa fin.
Est-Motorcycles, une histoire d'affineur d'Urals, de pourvoyeur d'aventures. Inventeur, voyageur curieux de tout.
Il est quasi impossible de détruire quelque chose qui a été créé avec le coeur.
L"arme du mal est par excellence le mensonge...
Mon voyage essentiel : la poursuite du merveilleux.
Courage, allons !

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 26 sept. 2023, 10:17

Ok, merci, j'ai l'impression que cette vibration et ce grondement sont apparut d'un coup, pas petit a petit.

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 27 sept. 2023, 14:51

Ca avance, je suis retourné faire un tour pour analyser un peu le bruit, c'est un grandement avec vibration, plus fort en roulant doucement, seulement quand gaz coupés, il est en rapport avec la vitesse de roulage et en rien avec le régime moteur, il est la quel que soit le rapport de boite engagé et toujours la quand débrayé mais moins fort.

en rentrant j'ai tombé les huiles,

La boite: huile impeccable, propre, un peu blanche a cause d'humidité mais très peu, présence de peu de limailles sur le bouchon mais ca me semble normal vu que ca craque régulièrement.

Image

Par contre le pont :? huile fort sale, voici le bouchon:

Image

Ca me semble beaucoup moins normal, c'est un 2WD, l'huile était récente et niveau bon, c'était de la 80W90 pour boite a vitesse.
je constate un petit jeu latéral a l'entrée du cardan dans le pont

pensez vous que j'ai trouvé le coupable de mon bruit? Merci

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 34224
Inscription : 30 juin 2007, 16:57
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par Est-Motorcycles » 27 sept. 2023, 17:56

Demartq a écrit :
27 sept. 2023, 14:51
Ca avance, je suis retourné faire un tour pour analyser un peu le bruit, c'est un grandement avec vibration, plus fort en roulant doucement, seulement quand gaz coupés, il est en rapport avec la vitesse de roulage et en rien avec le régime moteur, il est la quel que soit le rapport de boite engagé et toujours la quand débrayé mais moins fort.

en rentrant j'ai tombé les huiles,

La boite: huile impeccable, propre, un peu blanche a cause d'humidité mais très peu, présence de peu de limailles sur le bouchon mais ca me semble normal vu que ca craque régulièrement.

Image

Par contre le pont :? huile fort sale, voici le bouchon:

Image

Ca me semble beaucoup moins normal, c'est un 2WD, l'huile était récente et niveau bon, c'était de la 80W90 pour boite a vitesse.
je constate un petit jeu latéral a l'entrée du cardan dans le pont

pensez vous que j'ai trouvé le coupable de mon bruit? Merci
Ton descriptif correspond à ce qui est possible : ton roulement de nez de pont a du jeu latéral et ne gère plus l'immobilité du pignon d'attaque sur ta couronne, d'où ces copeaux et ces bruits. A changer d'urgence... Attention, la gros écrou cannelé qui bloque ce roulement est un pas à gauche : tu visses pour dévisser...retirer le tout verticalement vers le haut sinon tu perds les aiguilles de ce pignon d'attaque...

Image
Image
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne et sa fin.
Est-Motorcycles, une histoire d'affineur d'Urals, de pourvoyeur d'aventures. Inventeur, voyageur curieux de tout.
Il est quasi impossible de détruire quelque chose qui a été créé avec le coeur.
L"arme du mal est par excellence le mensonge...
Mon voyage essentiel : la poursuite du merveilleux.
Courage, allons !

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 27 sept. 2023, 18:11

Merci, je pense que c'est exactement ca et même pire:

Image

le pignon a du jeu longitudinal également, 3mm., on voit que les fasses des dents sont attaquées mais pas du tout celle de la grande couronne.
j'ai de grosse difficultés a sortir l'écrou cannelé même maintenant que je sais qu'il est contraire, il est en place depuis toujours et j'ai du mal a immobilisé le carter pour pouvoir forcer.

l'écrou qui est coté arbre de transmission du side est aussi un contraire? il faut que j'ouvre tout pour changer les joints et les roulements. merci pour les tuyaux.

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 34224
Inscription : 30 juin 2007, 16:57
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par Est-Motorcycles » 27 sept. 2023, 18:38

Demartq a écrit :
27 sept. 2023, 18:11
Merci, je pense que c'est exactement ca et même pire:

Image

le pignon a du jeu longitudinal également, 3mm., on voit que les fasses des dents sont attaquées mais pas du tout celle de la grande couronne.
j'ai de grosse difficultés a sortir l'écrou cannelé même maintenant que je sais qu'il est contraire, il est en place depuis toujours et j'ai du mal a immobilisé le carter pour pouvoir forcer.

l'écrou qui est coté arbre de transmission du side est aussi un contraire? il faut que j'ouvre tout pour changer les joints et les roulements. merci pour les tuyaux.
Aaaaah ouai c'est du lourd là ! :shock:
Tout est donc normal.
Première chose : fais tremper ton pont dans du fioul trois jours mini. Ensuite réalise un montage qui te permettra d'immobiliser ton carter de pont, mais de l'immobiliser comme un lion colle une femelle !
Tu as une photo de cet écrou du côté side ? Normalement c'est du 22 au pas à droite normal : pense bien à dégripper tes montages avant intervention, sinon tu n'y arriveras pas et tu cassera.
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne et sa fin.
Est-Motorcycles, une histoire d'affineur d'Urals, de pourvoyeur d'aventures. Inventeur, voyageur curieux de tout.
Il est quasi impossible de détruire quelque chose qui a été créé avec le coeur.
L"arme du mal est par excellence le mensonge...
Mon voyage essentiel : la poursuite du merveilleux.
Courage, allons !

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 27 sept. 2023, 19:08

Merciiii, je l'ai immobilisé fort

Image

et je l'ai eu, derrière lui deux fines rondelles de calage et le roulement

Image
Image

je ne sais pas trop comment sortir ce roulement d'ailleurs?

voici une image du gros écrou coté transmission du side, un écrou avec des trous comme sur les meuleuses mais en plus gros.

Image

il faut sortir cette grosse rondelle a trou pour démonter la grosse couronne et avoir accès aux roulements coté transmission du side?

merci pour les précieux conseils.

Avatar de l’utilisateur
papycoz
Membre
Messages : 1194
Inscription : 20 mars 2018, 17:53
Localisation : Malause 82
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par papycoz » 27 sept. 2023, 20:00

Demartq a écrit :
27 sept. 2023, 19:08
Merciiii, je l'ai immobilisé fort

Image

et je l'ai eu, derrière lui deux fines rondelles de calage et le roulement

Image
Image

je ne sais pas trop comment sortir ce roulement d'ailleurs?

voici une image du gros écrou coté transmission du side, un écrou avec des trous comme sur les meuleuses mais en plus gros.

Image

il faut sortir cette grosse rondelle a trou pour démonter la grosse couronne et avoir accès aux roulements coté transmission du side?

merci pour les précieux conseils.
Bonsoir,
Trouves toi un éclaté du pont sur un site de vente de pièces Ural et tu comprendra comment le pont est monté.
L'écrou de meuleuse comme tu dis n'est que l'arbre de sortie pont et il tient avec un circlips côté intérieur du pont.
Réparer c'est pas faire en sorte que ça marche !!!
http://roulemapoule.jouwweb.nl/

Avatar de l’utilisateur
papycoz
Membre
Messages : 1194
Inscription : 20 mars 2018, 17:53
Localisation : Malause 82
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par papycoz » 27 sept. 2023, 20:24

Voici le lien pour un ranger 2010:

https://live.uralcatalog.com/details/18370

Fais attention à l'ouverture du pont il y a des aiguilles a l'intérieur. Moi je l'ouvre dans une bassine pour ne pas les perdre. On ne sait jamais.
Réparer c'est pas faire en sorte que ça marche !!!
http://roulemapoule.jouwweb.nl/

Higgins
Membre
Messages : 692
Inscription : 11 juil. 2021, 21:18

Re: 650 Ural : Je n'y arrive pas...

Message par Higgins » 27 sept. 2023, 20:47

Salut, si j'ai bien compris c'est un pont avec différentiel.
Quand j'ai refait mon pont (1wd) je me suis servi des vidéos d'un Allemand qui sont très détaillées.
Il y a 5 épisodes pour le pont 2wd
https://youtu.be/2qKki59TqRs?si=82sa4auIjxr-ziFc
Bon courage 😉

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 27 sept. 2023, 20:51

C'est un pont sans différenciel avec la roue du side débrayable. J'ai réussi a enlever la couronne et son roulement, il suffisait d'un Peu de persuasion mais je n'osais pas, j'ai accès au clips et aux roulement. Merci.
Un de vous a t'il une bonne adresse pour commander les pièces? Roulements, joints, pignon abimé? Mon ancien fournisseur a cessé ses activités.

Avatar de l’utilisateur
papycoz
Membre
Messages : 1194
Inscription : 20 mars 2018, 17:53
Localisation : Malause 82
Contact :

Re: 650 Ural : Je n'y arrive pas...

Message par papycoz » 27 sept. 2023, 21:06

Demartq a écrit :
27 sept. 2023, 20:51
C'est un pont sans différenciel avec la roue du side débrayable. J'ai réussi a enlever la couronne et son roulement, il suffisait d'un Peu de persuasion mais je n'osais pas, j'ai accès au clips et aux roulement. Merci.
Un de vous a t'il une bonne adresse pour commander les pièces? Roulements, joints, pignon abimé? Mon ancien fournisseur a cessé ses activités.
Bonsoir,
J'ai acheté une grande couronne montée avec son arbre sur ce site:
https://www.ural-hamburg.de/Moskwitsch-Teile/
Attention de faire attention au modèle (2WD / 1WD)
Réparer c'est pas faire en sorte que ça marche !!!
http://roulemapoule.jouwweb.nl/

Avatar de l’utilisateur
Demartq
Membre
Messages : 107
Inscription : 14 mai 2019, 11:01
Localisation : Huy

Re: 650 Ural : Je n'y arrive pas...

Message par Demartq » 27 sept. 2023, 21:08

C'est chez eux que je pense commander mais j'ai souvent eu des soucis de commande avec eux. Si je ne trouve pas un autre c'est là que j'irais.

Répondre