ALLUMAGE TCIP4

DAVE.49
Membre
Messages : 33
Inscription : 30 Août 2013, 11:50
Localisation : Angers 49 Maine et Loire

Re: ALLUMAGE TCIP4

Messagepar DAVE.49 » 12 Déc 2017, 18:52

Moi aussi , colis dans la boîte ce matin , merci Gaël pour la logistique et merci Thomas .
J'essaierai tout ça après les fêtes
Bonne soirée à tous .

Avatar de l’utilisateur
Zorgol94
Membre
Messages : 2499
Inscription : 14 Nov 2011, 17:16
Localisation : Val de Marne
Contact :

Re: ALLUMAGE TCIP4

Messagepar Zorgol94 » 12 Déc 2017, 19:43

MIKO a écrit :Hou là ... Gégé , t'as pris plein de capteurs , t'as prévu de tomber en pannes souvent ?? ou tu fait une collection ? :lol: :lol: :mrgreen:

C'est pour dépanner les copains :mrgreen: :mrgreen:
http://ural-france.com/
URAL FRANCE : un esprit d'aventure inspiré d'un side-car authentique au destin exceptionnel, une fierté transcendée par des liens humains sans frontière de la France jusqu'à la Russie.
ЗОРГОЛ ЛЕ ТРОЛЛ

Avatar de l’utilisateur
arknight
Membre
Messages : 3081
Inscription : 03 Oct 2008, 20:47
Localisation : 77 (Est) La Ferté Gaucher

Re: ALLUMAGE TCIP4

Messagepar arknight » 12 Déc 2017, 19:50

Bonjour ,
une petite " précision" à demander à Dev moto....concernant la couleur des fils du capteur :

couleur fils Capteur Ural d'origine
Noir
vert
rouge (ou rose )

couleur fils capteur qui sort du boitier de DEV moto :
bleu
jaune
rouge

j'ai bon ..?... pour la correspondance

le rouge avec le rouge ....OK
le vert ( signal ) avec ....?.... ( je pense le jaune )
le noir ( masse ) avec le ...?.... ( je pense le bleu ....?... )

merci pour la confirmation ... car je veux être sûr ...pour ne pas crâmer le tout ...LOL....

Ark
URAL " PUSTINJA " 2007 , Rétro 2004 et Rétro Solo 2006 ...... que du plaisir

jpoural
Membre
Messages : 4142
Inscription : 11 Nov 2007, 06:34

Re: ALLUMAGE TCIP4

Messagepar jpoural » 12 Déc 2017, 20:10

t'as tout bon Ark :P

Avatar de l’utilisateur
arknight
Membre
Messages : 3081
Inscription : 03 Oct 2008, 20:47
Localisation : 77 (Est) La Ferté Gaucher

Re: ALLUMAGE TCIP4

Messagepar arknight » 12 Déc 2017, 21:11

jpoural a écrit :t'as tout bon Ark :P


Oui JP..... c'est surement bon .... !!.... vu que c'est toi qui me l'a dit l'autre jour .... mais ...mais ... moi et les couleurs de fils , ça fait deux .. !!.... et pour moi la masse est soit : noir
ou marron ....
Alors pourquoi les spécialistes changent de couleur ..?.... that's the question ....
mais c'est pas grave .... Dev va me donner la confirmation ....
:lol: :lol: :lol: :lol: :lol: :lol: :lol:
Ark
URAL " PUSTINJA " 2007 , Rétro 2004 et Rétro Solo 2006 ...... que du plaisir

Avatar de l’utilisateur
gecko
Modo
Messages : 7470
Inscription : 14 Juin 2012, 11:33
Localisation : Aubord(30620)

Re: ALLUMAGE TCIP4

Messagepar gecko » 12 Déc 2017, 22:18

rouge/rouge
jaune /vert ( signal )
noir/ bleue

comme sur le mien
Ural 3/4 L ♀ Thørep "Черная овца"
EM/JPA powered
Запад едидт с Востоком
Урал, отличный генератор положительных эмоций!
...Custodes...

Avatar de l’utilisateur
arknight
Membre
Messages : 3081
Inscription : 03 Oct 2008, 20:47
Localisation : 77 (Est) La Ferté Gaucher

Re: ALLUMAGE TCIP4

Messagepar arknight » 13 Déc 2017, 12:21

gecko a écrit :rouge/rouge
jaune /vert ( signal )
noir/ bleue

comme sur le mien


Merci Gecko .... bon si tout le monde me dit que c'est bon .... ça doit être bon ...!!..LOL..... 8) 8)
si le bleu est la masse .... c'est que c'est vrai ...!!! :lol: :lol: :lol: :lol:
merci ......
Ark
URAL " PUSTINJA " 2007 , Rétro 2004 et Rétro Solo 2006 ...... que du plaisir

Avatar de l’utilisateur
FisH06
Membre
Messages : 152
Inscription : 12 Jan 2017, 17:14
Localisation : Nice
Contact :

Re: ALLUMAGE TCIP4

Messagepar FisH06 » 13 Déc 2017, 17:40

bon, 5 arrivés , c'est tres bien ;)

merci a vous tous de votre confiance et merci a JP, Richard , DEVMoto et au membre de ce forum (sans vous tous, je serais peut être encore a la mise au point avec DEVMoto... :D )
plus je démonte moins ça marche !! alors , je ne touche pas :mrgreen:

Avatar de l’utilisateur
Africanpostman
Membre
Messages : 313
Inscription : 15 Jan 2014, 11:24
Localisation : Clairefontaine en Yvelines

Re: ALLUMAGE TCIP4

Messagepar Africanpostman » 13 Déc 2017, 18:28

Bon, en Afrique jusqu'au 18 Decembre au soir ! Je surveille ma boite dés mon retour !
Merci en tous cas !

Amicalement
Dominique

mabo
Membre
Messages : 19
Inscription : 16 Mai 2014, 09:21
Localisation : 57 thionville

Re: ALLUMAGE TCIP4

Messagepar mabo » 13 Déc 2017, 20:01

Bonjour

Colis réceptionné ce jour, reste plus qu'à installer et faire un tour.

Merci à FisH06 ainsi qu'à Devmoto pour cette commande groupée et aux metteurs au point-essayeurs qui ont rendu cela possible.

Bonnes ballades à tous.

DEVmoto2
Nouveau membre
Messages : 8
Inscription : 10 Fév 2017, 21:30

Re: ALLUMAGE TCIP4

Messagepar DEVmoto2 » 15 Déc 2017, 16:05

arknight a écrit :Bonjour ,
une petite " précision" à demander à Dev moto....concernant la couleur des fils du capteur :

couleur fils Capteur Ural d'origine
Noir
vert
rouge (ou rose )

couleur fils capteur qui sort du boitier de DEV moto :
bleu
jaune
rouge

j'ai bon ..?... pour la correspondance

le rouge avec le rouge ....OK
le vert ( signal ) avec ....?.... ( je pense le jaune )
le noir ( masse ) avec le ...?.... ( je pense le bleu ....?... )

merci pour la confirmation ... car je veux être sûr ...pour ne pas crâmer le tout ...LOL....

Ark


Les derniers boitier que je propose disposent du code couleur Ural.
Sinon:
rouge/rouge (alimentation)
vert/jaune (signal)
noir/bleu (masse)

Avatar de l’utilisateur
arknight
Membre
Messages : 3081
Inscription : 03 Oct 2008, 20:47
Localisation : 77 (Est) La Ferté Gaucher

Re: ALLUMAGE TCIP4

Messagepar arknight » 15 Déc 2017, 19:23

DEVmoto2 a écrit :
arknight a écrit :Bonjour ,
une petite " précision" à demander à Dev moto....concernant la couleur des fils du capteur :

couleur fils Capteur Ural d'origine
Noir
vert
rouge (ou rose )

couleur fils capteur qui sort du boitier de DEV moto :
bleu
jaune
rouge

j'ai bon ..?... pour la correspondance

le rouge avec le rouge ....OK
le vert ( signal ) avec ....?.... ( je pense le jaune )
le noir ( masse ) avec le ...?.... ( je pense le bleu ....?... )

merci pour la confirmation ... car je veux être sûr ...pour ne pas crâmer le tout ...LOL....

Ark


Les derniers boitier que je propose disposent du code couleur Ural.
Sinon:
rouge/rouge (alimentation)
vert/jaune (signal)
noir/bleu (masse)


Merci beaucoup Dev , pour la confirmation du code couleur ....
et aussi JPA et Gecko .... :lol: :lol:
comme cela c'est sûr de sûr ..... :D :D
Ark
URAL " PUSTINJA " 2007 , Rétro 2004 et Rétro Solo 2006 ...... que du plaisir

Avatar de l’utilisateur
Africanpostman
Membre
Messages : 313
Inscription : 15 Jan 2014, 11:24
Localisation : Clairefontaine en Yvelines

Re: ALLUMAGE TCIP4

Messagepar Africanpostman » 20 Déc 2017, 07:40

Colis réceptionné hier à mon retour d'Afrique ! C'est Noel avant l'heure ! Je vais vite aller tester cela !
Merci à tous et à Gael pour s'etre occupé de cela, je suis ravi !
Bonnes fêtes de fin d'année à tous !
Amicalement

Avatar de l’utilisateur
alubat
Membre
Messages : 742
Inscription : 20 Juil 2011, 14:23
Localisation : TOULOUSE

Re: ALLUMAGE TCIP4

Messagepar alubat » 20 Déc 2017, 18:45

Africanpostman a écrit :Colis réceptionné hier à mon retour d'Afrique ! C'est Noel avant l'heure ! Je vais vite aller tester cela !
Merci à tous et à Gael pour s'etre occupé de cela, je suis ravi !
Bonnes fêtes de fin d'année à tous !
Amicalement


Bonsoir,

Merci par avance de ton retour d’expérience sur ce boitier

A un de ces 4

Amitiès
le plaisir est le bonheur des fous, le bonheur est le plaisir des sages (Barbey d'Aurevilly)

Avatar de l’utilisateur
Africanpostman
Membre
Messages : 313
Inscription : 15 Jan 2014, 11:24
Localisation : Clairefontaine en Yvelines

Re: ALLUMAGE TCIP4

Messagepar Africanpostman » 21 Déc 2017, 20:59

Bonsoir Alain,

Je te dirai ça , je ne l'ai pas encore installé . J'avais testé celui de Bruno à St Nectaire ( une petite cinquantaine de kms ) . Ca pétarade bcp moins à la décélération, le moteur semble plus " onctueux" et , à priori, conso en baisse également.
Je paprs pour un petit viron de 3000 kms en Fevrier ! Je te dirai effectivement ce qu'il en est à l'usage
A bientôt

Amitiés


Revenir vers « Forum Side-Cars URAL et Restauration Motos »

Qui est en ligne ?

Utilisateurs parcourant ce forum : bill77, Est-Motorcycles et 4 invités

Created by Matti from StylesFactory.pl and Warlords of Draenor
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Maël Soucaze