Ural et ses petites couilles électriques...

Répondre
Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 33782
Inscription : 30 juin 2007, 16:57
Contact :

Message par Est-Motorcycles » 13 févr. 2009, 21:35

Les pannes par les devinettes...
Il m'en est arrivé une bonne, hier.
Un uraliste dont je tairai le nom (que j'adore), vient me voir pour un problème qui dans cette discussion inaugure l'entrée d'un vaste éventail de cucuteries propres au ural.
Problème :
"Quand y fait beau, elle marche nickel. Quand y pleut, j'ai une étincelle qui sort de l'antiparasite droit et qui se fait sur les ailettes de la culasse, ça coupe l'allumage de ce cylindre et je ne tourne que sur une patte (la gauche, té !). Quequeçé ?"
A vous la devinette...
J'ai trouvé et comme tout ces trucs, c'était bêêêêêête.
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne.
Est-Motorcycles : affineurs d'Urals et pourvoyeur d'aventure.
Chacun est responsable du chemin qu'il choisit, un autre n'est pas responsable du chemin que l'on prend.
Les années rident la peau mais renoncer à son idéal ride l'âme. Vivre, connaître la vie, reste toujours un apprentissage qui n'a aucun rapport avec le savoir.

pierreadventure

Message par pierreadventure » 13 févr. 2009, 22:09

perte du joint inférieur de l'antiparasite ,je dirais
Image
Dernière modification par pierreadventure le 13 févr. 2009, 22:10, modifié 1 fois.

Avatar de l’utilisateur
arknight
Membre
Messages : 3163
Inscription : 03 oct. 2008, 21:47
Localisation : 77 (Est) La Ferté Gaucher

Message par arknight » 13 févr. 2009, 22:10

Ben ....je me lance......
c'est l'anti-parasite qui est mort , et qui fait masse......
ARK
URAL " PUSTINJA " 2007 , Rétro 2004 et Rétro Solo 2006 ...... que du plaisir

pierreadventure

Message par pierreadventure » 13 févr. 2009, 22:19

curiosité de branchement sur ranger 2008

traditionnellement chez Ural , le fil bleu c'est le + et fil brun c'est le - .

Là où ça se corse c'est que c'est ainsi câblé sur la moto , MAIS sur le side ,le phare additionnel est branché avec le fil brun sur le contacteur qui actionne le + et le fil bleu est raccordé sur le - à 'aide d'une vis sur la carrosserie du side .

étonnant , et pourtant ça marchait parfaitement ainsi ... POURQUOI ?



(depuis j'ai rectifié le tir , il va sans dire :rolleyes: )

Avatar de l’utilisateur
Nanuk
Membre
Messages : 1329
Inscription : 12 sept. 2008, 12:48
Localisation : Groland du Sud

Message par Nanuk » 13 févr. 2009, 23:33

Est-Motorcycles a écrit :Les pannes par les devinettes...
Il m'en est arrivé une bonne, hier.
Un uraliste dont je tairai le nom (que j'adore), vient me voir pour un problème qui dans cette discussion inaugure l'entrée d'un vaste éventail de cucuteries propres au ural.
Problème :
"Quand y fait beau, elle marche nickel. Quand y pleut, j'ai une étincelle qui sort de l'antiparasite droit et qui se fait sur les ailettes de la culasse, ça coupe l'allumage de ce cylindre et je ne tourne que sur une patte (la gauche, té !). Quequeçé ?"
A vous la devinette...
J'ai trouvé et comme tout ces trucs, c'était bêêêêêête.
Le sel.

;)
Dernière modification par Nanuk le 14 févr. 2009, 00:54, modifié 1 fois.
Clin de phare!

pierreadventure

Message par pierreadventure » 14 févr. 2009, 00:00

là ,on sent le déjà vécu ;) le truc qu'on voit une fois sur un million j'ai juste ?
Dernière modification par pierreadventure le 14 févr. 2009, 00:01, modifié 1 fois.

IMZ-8.103

Message par IMZ-8.103 » 14 févr. 2009, 00:09

Ouaillons, ouaillons...

Sachant que l' électricité est une grosse faignasse et qu' elle passe par où ce que c' est le plus facile je dirais:
-L' isolant du câble HT qui n' isolait justement plus (mal né, entaillé, usé par frottement, brûlé), ou mal enquillé dans l' antiparasites.
-L' antiparasites fêlé.
Mais ce n' est pas trés extraordinaire.
Peut-être une manifestation du Malin ?
Dernière modification par IMZ-8.103 le 14 févr. 2009, 00:15, modifié 1 fois.

pierreadventure

Message par pierreadventure » 14 févr. 2009, 00:13

ça c'est d'une banalité , l'usure , m'enfin , je pense que la cause est plus , plus ...inattendue je dirais . ;)


peut-être un petit escargot coincé dans l'antiparasite qui sort sa tête et ses longs yeux lorsqu'il pleut , et zzzzziiing ça fait des étincelles de court-circuit . C'est un exemple bien sûr :D
Dernière modification par pierreadventure le 14 févr. 2009, 00:17, modifié 1 fois.

agdlf

Message par agdlf » 14 févr. 2009, 00:17

Est-Motorcycles a écrit :Les pannes par les devinettes...
Il m'en est arrivé une bonne, hier.
Un uraliste dont je tairai le nom (que j'adore), vient me voir pour un problème qui dans cette discussion inaugure l'entrée d'un vaste éventail de cucuteries propres au ural.
Problème :
"Quand y fait beau, elle marche nickel. Quand y pleut, j'ai une étincelle qui sort de l'antiparasite droit et qui se fait sur les ailettes de la culasse, ça coupe l'allumage de ce cylindre et je ne tourne que sur une patte (la gauche, té !). Quequeçé ?"
A vous la devinette...
J'ai trouvé et comme tout ces trucs, c'était bêêêêêête.
La réponse précise à la question précise est : "l'eau" !!!

pierreadventure

Message par pierreadventure » 14 févr. 2009, 00:26

réponse exacte AGDLF ;) il s'agit bien de l'eau .

j'explique vite, après j'vais au lit avant que ça ne s'aggrave :rolleyes:

effectivement l'étincelle sort directement de l'antiparasite sans passer par la bougie , par le truchement de l'eau :D


car il est bien connu que l'eau truche :lol:

IMZ-8.103

Message par IMZ-8.103 » 14 févr. 2009, 00:27

Analogie

La liste des réponses fournies me rappelle le sketch de feu Jean Raynaud: "Combien de temps met le canon du fusil pour se refroidir".
La réponse d' agdlf est donc la bonne: "c' est l' eau".
Dernière modification par IMZ-8.103 le 14 févr. 2009, 00:27, modifié 1 fois.

jpoural
Membre
Messages : 4253
Inscription : 11 nov. 2007, 06:34

Message par jpoural » 14 févr. 2009, 00:40

mauvaise etancheite sur l'anti parasite car l'eau suit le fil H.T et penetre dans l'anti parasite.0Sollution je l'ai vecu et d'autres aussi eviter que le cable H.T SOIT DANS LE SENS DU ROULAGE ET DE LA FLOTTE ET AVOIR AVEC SOI DU wd40 POUR Y REMEDIER .
a=jpa

agdlf

Message par agdlf » 14 févr. 2009, 00:50

IMZ-8.103 a écrit :Analogie

La liste des réponses fournies me rappelle le sketch de feu Jean Raynaud: "Combien de temps met le canon du fusil pour se refroidir".
La réponse d' agdlf est donc la bonne: "c' est l' eau".
Incroyable et Magnifique Zorro,
les sketchs de Fernand Raynaud étaient hilarants de bon sens, même si l'homme était une sacrée tête de .... dit la petite histoire, mais ça, après tout, on s'en fout!

Quant à Jean Reno, je ne sais pas s'il avait trouvé la réponse.

A bientôt

Marc
Dernière modification par agdlf le 14 févr. 2009, 01:00, modifié 1 fois.

Avatar de l’utilisateur
Nanuk
Membre
Messages : 1329
Inscription : 12 sept. 2008, 12:48
Localisation : Groland du Sud

Message par Nanuk » 14 févr. 2009, 01:08

Fernand Raynaud aussi en parlait, d'ailleurs...


.....du SEL...

;)
Dernière modification par Nanuk le 14 févr. 2009, 01:08, modifié 1 fois.
Clin de phare!

Avatar de l’utilisateur
Est-Motorcycles
Site Admin
Messages : 33782
Inscription : 30 juin 2007, 16:57
Contact :

Message par Est-Motorcycles » 14 févr. 2009, 08:27

Bravo les gars:
SEL + antipatatte qui fuit légèrement + mauvais sens du fil + oxydation des cosses dans la bobine. Dans ce cas. On peut rajouter fil d'antipatatte pourri.
Vous avez tous gagné un coup de VRAIE mirabelle (authentique, distillée en famille chez les casques à boulons).
Nanuk : 15/20, t'as oublié l'antipatatte qui fuit.
IMZ, Mark et JP, vous avez 15/20 aussi car vous avez énoncé des réalités mais pas complètes : vous tombez en panne et vous avez intérêt à être ensemble pour réunir toutes vos solutions.
Pierreadventure: 15/20 moins 2 points pour déconnade habituelle : quand t'es sous la flotte avec maman qui fait la gueule car ural-en-panne, le portable qui sonne et les bagnoles qui claksonnent, la nuit, une vanne ne fait pas avancer le schmilblik. Seulement après, quand on est rentré. Il faut recaler ton horloge intérieure.
On rigole...mais le but de cette discussion est de réunir TOUS les avis qui sont corroborés afin que chacun puisse se faire un liste des pannes aussi complète que possible.
Trés utile dans les cas merdeux...


Deuxième problème :
J'ai une Ural neuve (supposons) ou récente. Tout les feux fonctionnent bien pi un jour, comme ça, sans rien dire, le feu stop ne marche plus et quand je freine les ou un cligno ar. s'allument...Quequeçé ?
Car attention, un automobiliste non suisse va vous rentrer dans le cul.
http://www.est-motorcycles.fr/
Une petite vie de concessionnaire URAL en Auvergne.
Est-Motorcycles : affineurs d'Urals et pourvoyeur d'aventure.
Chacun est responsable du chemin qu'il choisit, un autre n'est pas responsable du chemin que l'on prend.
Les années rident la peau mais renoncer à son idéal ride l'âme. Vivre, connaître la vie, reste toujours un apprentissage qui n'a aucun rapport avec le savoir.

Répondre